درخواست های ارتباط
جستجو
لیست دوستان من
صندوق پیام
همه را دیدم
  • در حال دریافت لیست پیام ها
صندوق پیام
رویدادها
همه را دیدم
  • در حال دریافت لیست رویدادها
همه رویدادهای من

مشکل با روشن شدن سیستم

نویسنده متن پست
پاسخ به این پست
author
saeed110
سعید
1397/07/17 05:52:15
سلام
من یک سیستم قدیمی دارم وقتی کابل برق به پاور وصل میکردم سیستم روشن می شد ولی بعدش با دکمه پاور خاموش وروشن می شدومشکلی نبود
گفتم شاید عیب از پاور باشه با پاور دیگه امتحان کردم با این اختلاف که پاور خودش250wبود ولی پاوری که وصل کردم450 بود
الان با پاور خودش که تست می کنم برق به مادربرد میرسه یکه لحظه فن سی پی یو حرکت میکنه ولی روشن نمیشه
مشکل از کجاست؟
با توجه به اینکه وات پاور 450بوده احتمال داره مادربرد سوخته باشه؟
پاسخ به این پست
author
AH64
6 روز قبل
درود

بنده این مشکل برای چندتا سیستم داشتم، کابل 24 پین ATX که برای مادربرد در نظر گرفته شده است یکبار در بیارید و دوباره جا بزنید و مطمئن شوید که این کابل به درستی چفت شده است .

به امید خدا مشکل شما حل شود.
پاسخ به این پست
author
rasool1
rasool danesh
6 روز قبل
سلام
دوست عزیز این مشکل شما از چند عامل ممکنه باشه که مهمترینهاش درست جا نخوردن پینهای پاور است
مثل 24 پین یا مخصوصا 4پین فلاپی
گاهی هم از بد جا خوردن فن cpu است
البته من این مشکل رو از اشتباه جا خوردن جامپر های روی مادربرد هم دیدم
پاسخ به این پست
author
arashmp
آرش
5 روز قبل
سلام دوست عزیز
من خیلی خوب متوجه توضیحاتتون نشدم.اما چیزی که فرمودید خیلی کلی هستش.
بایست همه چی رو تست کنید از اول.همانطور که دوستان گفتند از جا رفتن درست پین ها تا قرار گرفتن cpu .تمام اتصالات روی مادربرد رو قطع کنید ، قطعات اضافی مثل گرافیک رو بردارید و فقط برق cpu و 24پین رو وصل کنید و تست کنید ببینید cpu اصلا داغ میشه .پایه عایق زیر مادربرد رو تست کنید.چراغ روی مادربرد رو وضیعتشو چک کنید. پاور دومی هم که میذارید رو دستگاه حتما مطمئن باشید سالمه.کابل برقتون هم از سالم بودنش اطمینان پیدا کنید.کیس رو حتما خوابیده بذارید تست کنید اگر جواب نداد و ایراد پیدا نشد باز باید موارد دیگر رو تست کنید.
پاسخ به این پست
author
saeed110
سعید
5 روز قبل
باتشکر از دوستان عزیز
همه مراحلی که دوستان تذکر دادند چک شد وبا سیم سبز ومشکی پاورها تست شد سالم بودند
همه پین ها هم درست جا رفتند
رم ها جدا شد بازهم کار نمیکنه/فن سی پی یو جدا شد ولی سی پی یو داغ نمیشه
چراغ مادربرد هم روشن میشه/ سیم فن سی پی یو هم درست جا رفته
سیم دکمه پاور یکسره کردم ولی بازهم روشن نشد گفتم شاید اشکال از دکمه پاور باشه
سیم جامپرها بصورت تصویر زیر جا زدم
Image


ضمنا پاسخ نگرفتم پاور خودش250wبود ولی پاوری که وصل کردم450 بود احتمال داره بخاطر وات بیشتر مادربرد ضربه دیده باشه؟
پاسخ به این پست
author
saeed110
سعید
5 روز قبل
همانطور که قبلا نوشتم
سیستم مشکل نداشت فقط مشکل اینجا بود که وقتی کابل برق به پاور وصل میکردم سیستم روشن می شد بدون اینکه دکمه پاور کیس فشار بدهم گفتم شاید عیب از پاور باشه با پاور دیگه امتحان کردم که این مشکل پیش آمد

حتی
کابل پاور هم عوض کردم بازهم مشکل حل نشد
یک مادربرد دیگه اوردم با4 پاوری که دارم تست کردم بازهم روشن نشد !!!؟
پاسخ به این پست
author
saeed110
سعید
5 روز قبل
Image

پاسخ به این پست
author
rasool1
rasool danesh
3 روز قبل
راستی مشکل اینکه با زدن کابل برق یا وصل شدن برق سیستم روشن میشه ، دوتا دلیل داره که هیچ کدوم به پاور ارتباطی نداره
اول اینکه باتری روی مادربرد مشکل داشته باشه و دوم اینکه تنظیم مادربرد به صورتی باشه که به محض وصل شدن برق سیستم روشن بشه .همه مادربردها این قابلیت رو دارن اما بعضی ها در حالت دیفالت این حالت غیرفعال است و در بعضی از مادربردها فعال است
پاسخ به این پست
author
saeed110
سعید
22 ساعت قبل
فعلا که از اون مرحله عبور کرده وبا توجه به توضیحات بالا کلا روشن نمیشه!!!؟؟

برای ارسال پست ابتدا به سایت وارد شوید

مطالب مرتبط

در حال دریافت اطلاعات

arrow